vw teilemarkt

Kühlwasser kocht über

Taymos
  • Themenstarter
Taymos's Golf II

Also folgendes:

Seit ca. 1 1/2 Wochen habe ich das Problem,dass das Kühlwasser sich während der Fahrt so erhitzt,so das es nach der Fahrt überkocht und unterm Wagen ziemlich rausplätschert.
Temperatur ist während der Fahrt im absoluten Normalbereich.Ich kann keine Überhitzung des Motors feststellen.Aber sobald ich mein Auto abstelle,zischt das Wasser nur so aus dem Kühlwasserbehälter.So das ich vor jedem Fahrtantritt neu Wasser auffüllen darf.
Der Kühler ist neu und der Wasseranschluss an der Zylinderkopfdichtung auch.Das Problem war auch schon vorher da.

Weiß jemand zufällig warum das Kühlwasser ständig überkocht?Da kann ich da selbst irgendwas rum"docktoren"?



Laß den Motor mal komplett kalt werden und dann füllst du das Kühlwasser auf max auf, nicht unbedingt überfüllen (hat dann meistens den effekt, den du im moment hast).
Wenn es das nicht war, dann einfach mal das Thermostat tauschen.


...nun wenn dein Temperaturanzeige normal anzeigt (ich gehe davon aus das sie ganz ist) dann stimmt auch die Temperatur....
...das ist ein geschlossenes Kühlsystem hier werden von vornherein Temperaturen um 100-110°C gefahren, da das System aber unter Druck steht kocht das Wasser nicht im Kreislauf....Du deutest es nur so da das Wasser überläuft und/oder wenn du den Ausgleichbehälter öffnest das Wasser (bei warmen Motor) sofort kocht...

...ich vermute du hast ein anderes Problem...

...kann es sein das dein Heizung nicht oder nur unzureichend arbeitet ? (jetzt ist es Warm und keiner testet die Heizung)....

...ich vermute du hast ein Zylinderkopfdichtungsproblem...
...Abgas dringen in dein Kühlwasser und Verdrängen das Wasser aus dem System, welches dann überläuft....die Abgase sammeln sich im Heizungkühler oder oder... usw....
...bei jedem öffnen des System hast du es entlüftet...

Ferndiagnosen sind immer so eine Sache...das muß nicht stimmen ABER Gewissheit bekommst du wenn du den Druck im System misst oder messen läßt....


in diesem Sinne



ich klink mich da mal kurz ein: ich hab ein ähnliches problem. seit ca. 1 woche leuchtet das lämpchen für das kühlwasser sporadisch auf. mal leuchtet es also und mal nicht...

meine mfa zeigt aber ganz normale themperaturen von 90 bis höchstens 105 grad (auf längeren strecken und ca. 180 km/h )

könnte das ein ähnliches problem sein? kühlwasserstand stimmt.

nur hatte ich ihn ca. neun monate nicht in betrieb und jetzt erst wieder angemeldet (5.4. ) und dachte erst, der sensor wäre kaputt, weil ich in erinnerung hatte, dass der vorbesitzer sowas gesagt hätte... und dann hab ich mal geschaut und gesehn, das ich ein paar tage mit zu wenig kühlwasser gefahren war. in diesen paar tagen leuchtete die lampe auch immer. und die themperatur hat auch immer gestimmt. kann es sein, dass der schwimmer im behälter spinnt?


ps: wer meinen text wirklich versteht bekommt... hm... ein lob

gruß, OSO


Ich würde mal auf die Kopfdichtung tippen.

Regards Banaba


@OSO

...wenn dein deine Temperatur stimmt und wenn der Kühlwasserstand sich nicht verändert, dann...

...dann kann es möglicherweise nur ein elektrisches Problem sein ich würde mir als erstes den Sensor ansehen und vornehmen, vielleicht ist ja nur ein Kontakt nicht in Ordnung....

Aber wie gesagt...Ferndiagnose nicht ist alles kann....


in diesem Sinne


Taymos
  • Themenstarter
Taymos's Golf II

Zitat:

Laß den Motor mal komplett kalt werden und dann füllst du das Kühlwasser auf max auf, nicht unbedingt überfüllen (hat dann meistens den effekt, den du im moment hast).
Wenn es das nicht war, dann einfach mal das Thermostat tauschen.


Das mache ich ja jeden Tag.Aber nach jeder Fahrt ist der Behälter wieder leer.Denn sobald ich das Auto abstelle,kommt das Wasser rausgeschossen.

@19E-299
Nee,ich meine auch nicht.Das Wasser kocht über ohne,das ich den Behälter öffne.Wenn ich ihn öffne,ist das natürlich,dass das Wasser überkocht.

Da kann das denn wirklich mit der Kopfdichtung?Der Wasseranschluss dort ist nämlich ganz neu.


Mögliches Problem bei OSO:
Wenn die Warnlampe vor allem bei hohen Drehzahlen blinkt könnte deine Wasserpumpe hin sein.Das problem hatte ich auch, da war das Lager fest, und die Pumpe konnte beim beschleunigen kurzzritig nicht genug Wasser fördern um die Hitze abzuleiten.
Oder der Riemen rutscht ab und zu durch.(Ein rutschender Riemen muß nicht zwangsläufig quietschen)


und was hat der riemen mit dem kühlwasser zu tun? läuft die pumpe direkt darüber, oder wie?

danke schonmal für den tipp... kann man das sehn, ob der riemen rutscht, wenn man die klappe auf macht, oder nicht?

dankend, OSO



Die Pumpe wird über einen Keiriemen direkt angetrieben.


Du mußt nur gucken ob der Riemen, der die Wasserpumpe antreibt auch gespannt ist. Wenn nicht, muß der etwas nachgespannt werden.


woran erkenn ich, welcher riemen das ist? ich schau sicherheitshalber mal alle riemen nach

hach... bin ich klug heute


hallo

schraub mal denn deckel vom kühlwasserbehälter ab

und schau in den deckel rein da müsste eine gummidichtung drin sein

und guck mal ob die noch ganz ist oder verutscht ist

wenn ja neue rein oder wieder richtig setzen und problem gelöst

hab nämlich mal das selbe problem bei meinem golf gehabt

gruss gohstrider


Taymos
  • Themenstarter
Taymos's Golf II

Genau da lag auch der Fehler bei mir.Der Gummiring war verrutscht.Jetzt ist alles wieder in Ordnung!


Sorry dass ich den Theat wieder öffne, aber ich habe das gleiche Problem...
Habe den Motor fast komplett neu gemacht Zahnriemen, Kupplung, Kerzen, Wasserpumpe bla bla bla

Aber das dumme stück spuckt Kühlwasser aus den Ausgleichsbehälter sobald er druck aufbaut...Schläuche sind auch für meinen geschmack etwas zu hart, Den Deckel habe ich auch neu gekauft weil ich auch ztuerst dachte es liegt da dran....also kann es ja auch nur die Kopfdichtung sein oder? Heizung wird warm aber dann kühlt sie schnell wieder ab stufe 3 also volle Power...
An liebsten würde ich den drecks PN Motor raushauen und nen VR reinklatschen aber dafür habe ich an PN schon zuviel investiert an Geld und Zeit


hier ein kleiner tipp für alle die wasserprobleme haben manchmal is die lösung echt simpel ein kleiner riss oder so dennn man aber nur unter druck sieht also hier als tipp
kühlwasser aus denn behälter raus und dann schöön abdichten das ganze danach einfach mit pressluft in denn behälter rein so 3-4bar sollten ausreichen !
da wos zicht is das loch is ja klar !
bei mir war zum beispiel die wasserdichtung von einspritzkrümmer kaputt und die hat genau auf denn abgaskrümmer getropft mmh das sieht man ja nicht weil es ja gleich verdunstet und ich hab mich immer gewundert wo das wasser hin is
also haben mir bei mir in der werkstadt das ganze system leer gemacht und allles unter druck gesetzt und zack -->wie gesagt da wo es zicht is das loch!
in diesem sinne
mfg


3-4bar ist eine Menge Druck für den Kreislauf!
Normalerweise setzt man einen Aufsatz auf die Öfnnung am Ausgleichsbehälter und nimmt eine Pumpe.
Man pumpt 1bar überdruck drauf und wartet ca 1min.
Dann sieht man schonmal, wenn der Druck abbaut ist der Kreislauf undicht, bleibt der Druck beständig ist alles ok
Wenn der Druck abbaut muss er i.wo auslaufen.


genau Tommy aber wenn du wisen willst wo es zischt musst du schon bissel mehr druck drauf geben sonst hörst du ja nix!
mfg


Wollte nur kurz eine kleine anmerkung machen Es könnte auch an deinem Kühlerdeckel liegen... Die haben normalerweise ein Überdruck und unterdruckventil... Wenn das Überdruckventil defekt ist, und du zuviel druck in dem System hast kann dir das auch passieren... Der Deckel ist nicht teuer...
Wenn es wirklich daran liegt, solltest dir schnell einen neuen zulegen... Zuviel Druck auf dem System ist nie gut für dichtungen und schläuche

Vielleicht konnte ich ja weiter helfen
lg


Der 1. Fall ist gelöst und der 2. sagte das er bereits einen neuen Deckel gekauft hatte.

@Golf f&i: Zuviel Druck ist nicht gut für Bauteile und Verbindungsschläuche, schädigt sie nicht aber ist nicht allzugut. Und wenn der Druck abbaut dann muss es ja auch irgendwo raussuppen, also wieso mehr Druck?


ich denke mal kopfdichtung wenn er aus dem behälter spuckt...


Könnte auch der Deckel sein. Hatte ich so. Aber bei gleichzeitigem, starken Druck auf den Schlächen wohl doch eher ZKD. Zumindest aus meiner Erfahrung


Naja, ich kenne einige fälle, wo einfach das VENTIL im Kühlerdeckel defekt war... Das wollte ich damit sagen, weil es vorher nur um die Dichtung im Kühlerdeckel ging... Dichtung und Ventil sind zwei unterschidliche dinge :P Darum ging es mir... Is ja auch egal... Solange das problem gelöst wird


Das kann ja alles sein. Aber wenn der Deckel ab ist, sollte es nicht rauskochen....Man kann das aber ganz einfach mit einem Tester mit solchen prüfen. Aber wie gesagt, ich tippe zu 90% auf Kopfdichtung.


vwgolftreff.de
#25 - 29.09.2008k?hlfl?ssigkeit kocht k?hler kocht warum kühlwasser kocht und motor überhitzt golf v kühlwasser leer kühlwasser überhitzt bei golf 3 wasser kocht im motor überkochen während der fahrt vw golf 2 kühlsystem entlüften kühlwasser oben kocht unten kalt golf 3 lüfter läuft nicht an wasser kocht golf3 kühlwasser probleme wasser kocht über golf 2 jetta 2 kühlerwasser immer leer vw golf kühlwasserkreislauf kühlerwasser fängt an zu kochen wasser kocht im behälter vom auto kühler kocht im winter golf ii kühlwasser warnleuchte nach wasser pumpen tausch kocht das kühlwasser über beim golf 3 motor überhitzt im standgas golf 3
Antworten erstellen