vw teilemarkt

Kaltlaufproblem Golf II 90PS

bikerwiesbaden
  • Themenstarter
bikerwiesbaden's Golf II

Guten Morgen, gerade haben wir für meine Freundin von meiner Mutter einen Golf II 19E, 90PS GKAT Automatik, Servo, ZV, ABS usw. EZ 80/89 mit 50TKM übernommen. Der Wagen ist scheckheftgepflegt und stand nur in der Garage. Zum eigentlichen Problem: Beim Kaltstart springt er sofort an, sackt aber immer mit der Leerlaufdrehzahl bis kurz vorm Absterben ab um sich dann wieder zu fangen - hoch/runter - das ganze Spiel macht er bis er einigermaßen warm ist, dann läuft er seidenweich. Jemand nen Tip? In meine Werkstatt traue ich mich nicht...meine VAG Werkstatt (fahre selbst nen Passat 2.5 TDI) nimmt mir für den alten Schatz Unsummen ab, alleine Bremsbeläge und Scheiben hinten 620,00 € ) Danke für Eure Tipps. PS: Selbstschrauben kein Thema, wie der Nick sagt: Motorradfahrer (seit 30 Jahren) dem wenig fremd ist Gruß Martin



Servus, Welche Motorkennbuchstaben hat den das Auto, könnte mir gut vorstellen das es entweder der Thermofühler für`s Steuergerät ist oder dein Leerlaufregler mehr könnte ich dir sagen wenn ich die MKB kenne!

MfG Maze


bikerwiesbaden
  • Themenstarter
bikerwiesbaden's Golf II

Moin - danke für die schnelle Antwort, wo finde ich die MKB am einfachsten? Sorry mein erster GolfII Martin



Den MKB findest du endweder im Serviceheft oder auf der Zahnriemen Abdeckung oder im Kofferraum am Heckblech oder auf dem Boden neben dem Reserferad!

MFG Pit

Golf 3 FOR EVER


bikerwiesbaden
  • Themenstarter
bikerwiesbaden's Golf II

Danke erstmal, ist ein RP Motor. Gruß Martin


Servus also ich hab auch mal nen Golf II mit RP Motor gehabt wenn er gelaufen ist dann ganz anständig aber wehe wenn er gemuckt hat, aber jetzt zu deinem Motor also Du sagst er macht es nur wenn er kalt ist also mein erster Gedanke ist der Temperraturfühler für dein M-Steuergerät kann aber auch an deiner Monojettronic liegen und dann wirds wahrscheinlich etwas kniffelig!
MfG Maze


Endlich jemand, der genau das gleiche Theater hat. Bei mir macht er das auch nur wenn er kalt ist, nach 300 Meter fahrt. Allerdings ist die Reaktion unterschiedlich. manchmal stirbt er ab, manchaml nicht und es kann sein, er macht 1 - 2 Tage keine Probleme... Temperaturfühler ist aber wenige Monate alt.


bikerwiesbaden
  • Themenstarter
bikerwiesbaden's Golf II

erstmal danke für die Antworten. Habe mir gestern schnell einen fliegenden Aufbau zum Fehlerspeicherauslesen zusammengelötet was allerdings (wie meistens bei VW) keinen Befund gab: "keine Fehler". Ich sage das deshalb etwas bissig, weil ich bei meinem 1 Jahr alten Passat V6 TDI jede Menge Probleme habe, die allerdings lt. Werkstatt nicht im Fehlerspeicher gemeldet werden. Zitat:"Sie wissen ja, wenn nix im FS ist, dann ist auch nix!" So fahre ich mit Ruckeln und Lastwechselreaktionen, kompletten Naviausfällen, oder nur Ausfall oder freezen des Displays im Tacho bis hin zur spiegelverkehrten Anzeige im Farbnavi uvm. Kupplung, komplette Gurtanlage vorn und Getriebe sind schon neu. Ich bin kein Meckerer aber fahre 40-50TKM im Jahr. Von diesen Kisten haben wir übrigens 3 Stück, mit vielen identischen Macken.
@Jazzy: mein Kaltlaufproblem ist reproduzierbar - also bei jedem Anlassen. Allerdings abhängig von der Temperatur, also schätz ich auch mal Temp.-Fühler. Ich werde Euch vom Fortgang berichten.
Martin


was noch erwähnenswert wäre... wenn ich Ihn imStand warmlaufen lasse, fällt die Drehzahl nicht ab. Sobald ich den Motor aber kalt starte und losfahre, fällt die Drehzal nach 300 Metern, sobald ich an eine Ampel fahre und die Kupplung betätige , runter . Ich meine fast, daß es bei nassem Wetter stärkere Auswirkungen hat...kann aber auch nur ne Vermutung sein.
Mut dem Fehlerspeicher bin ich bestens betraut. Ich lese ab und an den Fehlerspeicher aus. bringt aber nichts weil man sich zu 60 % nicht darauf verlassen kann ( Fehler reproduziert, 5 andere Fehler drin...).. :(



hi ,
hab den gleichen motor ni meinen fire and ice und auch schon die prob s gehabt .
Erst mal die verteilerkappe und den läufer prüfen ..und erneuern ,ist des billigste .das wars bei mir .
wenn net hast an der einspritzung einen stecker ..braun ..der is immer voll oel ..den sauber machen .wenn das nich is ist es der stellmotor der sitz hinter ventildeckel wenn von oben drauf schaust direkt an der einpritzung mit glaube 3 torx schrauben fest gemacht da ist n mehrpoliger stecker dran in schwarz ...versuch aber erst mal das andere denn der kostet so um die 120 €.

viel glück beim fehler finden


hatte das bei meinem einser auch hab den luftfilter gereinigt u den schlauch vom luftfilter abgemacht und alles gereinigt danach war es weg also einfach ausprobieren vieleicht hast ja glück mfg


Ich habe bei mir so ein änliches problem, bei mir 1.6l automatik bj.84 ist es so das wenn er kalt ist ganz schlecht anspringt und wenn ich kein gas gebe er ausgeht, und es hört sich an wie ein boxermotor nach 2 min fahrt ist dann aber alles wieder ok, wo ist das prob? help

mfg


vwgolftreff.de
#13 - 24.01.2006wo sitzt beim golf 2 der außentemperaturfühler golf 2 rp ruckelt bei 120 schlechter kaltstart passat v6 tdi vw golf 2 zündverteiler deckel golf 2 fire and ice fehler auslesen wo finde ich golf 2 mkb wo finde icch die verteilerkappe am golf 2 golf iii probleme beim kaltstart vw golf 2 kaltlauf schlecht temperatursensor braun golf 2 luftfilterkasten golf 2 rp golf ii leerlauf probleme rp golf 2 automatik forum jetta kaltstart leerlauf vw zündverteiler bj.1989 golf 2 (rp) golf 2 fehlersuche kaltlaufprobleme golf2 vw golf 2 automatik kaltstart aufbau motor golf 2 automatik golf rp kaltstart
Antworten erstellen

Ähnliche Themen